Questions technique...

Avatar de l’utilisateur
patof
Membre
Messages : 1526
Enregistré le : mar. 24 nov. 2015 14:59
Localisation : 62190 lespesses
Adhérant : 134

Re: Questions technique...

Messagepar patof » mer. 5 déc. 2018 22:14

Kreuzhof a écrit :Change ce fossile par du neuf et passe à autre chose! :mrgreen:


Oui mais quand tu es fossile, tu as gagné ton état ;) . Un neuf, n'est pas sur d'être un jour fossile :roll:
C’était la minute patof :lol: :lol:
J'aime pas la fricadelle parce que je sais ce qu'il y a dedans. :D

Dnepr MT9, k750, Ural 750 de 2004 et puis quelques unes d'autres marques.

juliettedneprmt10
Membre
Messages : 109
Enregistré le : mar. 22 mai 2018 22:24

Re: Questions technique...

Messagepar juliettedneprmt10 » jeu. 6 déc. 2018 12:17

Kreuzhof a écrit :Change ce fossile par du neuf et passe à autre chose! :mrgreen:

si je pars de ce principe là je change la moto ^^
Bref je crois que je vais faire ça ... mais ca me fait chié j'aurais aimé que ça reste d'origine
On dit que l'on apprend de ses conneries, alors je dois sacrement apprendre...

Avatar de l’utilisateur
Guy et Claudette
Amicaliste
Messages : 1429
Enregistré le : lun. 26 oct. 2015 20:31
Localisation : ANTHELUPT (54)
Adhérant : 063

Re: Questions technique...

Messagepar Guy et Claudette » jeu. 6 déc. 2018 12:31

Kreuzhof a écrit :Change ce fossile par du neuf et passe à autre chose! :mrgreen:
Et c'est toi qui dis ça.
Je suis sûr que si tu avais eu ce problème tu le remettais à neuf, même si le bobinage est cramé, vue la pelote de fil avec un peu de patience tu pouvais refaire à l'identique.
N'est-ce pas
Un récit de Gréce en 2011 . . . http://dnepr.ural.free.fr/recit_2011_grece.htm
“Si ceux qui disent du mal de moi savaient exactement ce que je pense d'eux, ils en diraient bien davantage.”
Sacha Guitry

juliettedneprmt10
Membre
Messages : 109
Enregistré le : mar. 22 mai 2018 22:24

Re: Questions technique...

Messagepar juliettedneprmt10 » jeu. 6 déc. 2018 19:54

Bon du coup j'ai un peu regardé pour les relais qui sont en vente…
Et j'en vois plein qui sont écrit qu'il sont à LED ou pour Cligno à LED… c'est même rare d'en trouver qui ne le sont pas…
Donc ma question est savez vous si question ampérage etc si ça peut convenir avec des clignotants conventionnel ??
On dit que l'on apprend de ses conneries, alors je dois sacrement apprendre...

Avatar de l’utilisateur
jpa
Amicaliste
Messages : 431
Enregistré le : dim. 25 oct. 2015 03:01
Localisation : 44390
Adhérant : 9

Re: Questions technique...

Messagepar jpa » jeu. 6 déc. 2018 20:37

je suppose que tu es en 12V :?: ces memes centrale sont dispo sur pas mal de site nommées sur
viewtopic.php?f=49&t=1198&p=20795#p20795
Ceux du commerce ( sans parler de binz' s à led) existent toujours :P
https://www.classicautoelec.com/fr/2561 ... otante-12v
j'ai changé pour ce genre de matos sur mes bécanes :P et j'en connais meme qui ont poussé le bouchon plus loin en utilisant le corps de l'ancien vidé du matos interne et en incorporant le nouveau materiel à l'intérieur
une centrale cligno à led ne fonctionnera pas avec tes ampoules 10W ou 21 w tradi :x
j'ai essayé :oops:

juliettedneprmt10
Membre
Messages : 109
Enregistré le : mar. 22 mai 2018 22:24

Re: Questions technique...

Messagepar juliettedneprmt10 » jeu. 6 déc. 2018 23:22

jpa a écrit :je suppose que tu es en 12V :?: ces memes centrale sont dispo sur pas mal de site nommées sur
viewtopic.php?f=49&t=1198&p=20795#p20795
Ceux du commerce ( sans parler de binz' s à led) existent toujours :P
https://www.classicautoelec.com/fr/2561 ... otante-12v
j'ai changé pour ce genre de matos sur mes bécanes :P et j'en connais meme qui ont poussé le bouchon plus loin en utilisant le corps de l'ancien vidé du matos interne et en incorporant le nouveau materiel à l'intérieur
une centrale cligno à led ne fonctionnera pas avec tes ampoules 10W ou 21 w tradi :x
j'ai essayé :oops:


Oui oui je suis en 12V
Ah merde :/
Wé c'était mon intention de caché le neuf dans le vieux boitier (certain me dirons : "Pourquoi le faire, on s'en fou c'est dans le bloc compteur ?!", on aura qu'a dire que c'est pour ma conscience! :D)
On dit que l'on apprend de ses conneries, alors je dois sacrement apprendre...

juliettedneprmt10
Membre
Messages : 109
Enregistré le : mar. 22 mai 2018 22:24

Re: Questions technique...

Messagepar juliettedneprmt10 » jeu. 3 janv. 2019 21:35

Ça y est nouveau relai reçu (à LED et réglable) et cela est compatible...
Je reviens aussi vers vous pour vous demander si vous connaissez un plan pour acheter des silent block d'amortisseur pour pas cher (j'entends par là moins de 20€ transport compris pour 4 silent block ???
On dit que l'on apprend de ses conneries, alors je dois sacrement apprendre...

bapdur
Membre
Messages : 24
Enregistré le : dim. 2 juil. 2017 17:57
Adhérant : 603

Re: Questions technique...

Messagepar bapdur » ven. 11 janv. 2019 17:08

Mt-12 de 1978

Avatar de l’utilisateur
Kreuzhof
Amicaliste
Messages : 2619
Enregistré le : ven. 4 nov. 2016 20:02
Localisation : Bavière
Adhérant : 611

Re: Questions technique...

Messagepar Kreuzhof » ven. 11 janv. 2019 18:08

Guy et Claudette a écrit :
Kreuzhof a écrit :Change ce fossile par du neuf et passe à autre chose! :mrgreen:
Et c'est toi qui dis ça.
Je suis sûr que si tu avais eu ce problème tu le remettais à neuf, même si le bobinage est cramé, vue la pelote de fil avec un peu de patience tu pouvais refaire à l'identique.
N'est-ce pas


Pas faux :mrgreen:

https://r2087.blog4ever.com/admission

https://r2087.blog4ever.com/filtre-a-essence

J'aime bien adapter des composants modernes dans les enveloppes d'origine. ;)
MT12 de 1982 - Faut que ça tourne!
viewtopic.php?f=6&t=461
viewtopic.php?f=13&t=459

juliettedneprmt10
Membre
Messages : 109
Enregistré le : mar. 22 mai 2018 22:24

Re: Questions technique...

Messagepar juliettedneprmt10 » dim. 13 janv. 2019 21:01

Merci Bapdur !!!! ça y est commandé
On dit que l'on apprend de ses conneries, alors je dois sacrement apprendre...


Retourner vers « Dnepr »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité